Hi,
I installed vertica 9.1.0.1 in a new cluster which had no previous instance of vertica. Created a database with the same name as the source cluster. I'm using the vbr script copy cluster command to sync data between two similar clusters, both has Vertica version 9.1.0.1.
Followed the same steps provided in the documentation
https://my.vertica.com/kb/Copying-Data-Between-Similar-Vertica-Clusters/Content/BestPractices/Copying-Data-Between-Similar-Vertica-Clusters.htm
The command fails with the following error message:
Error: Error getting cluster information from admintools.
Copycluster FAILED.
Trying to understand what went wrong in the process?
Thanks,
Haseeb