My eon mode db need a restart cuz one of my subcluster got some sessions that could not be killed.
Restarting seemed to be ok at beginning but some of the nodes (not only the broken subcluster) 's subscription stuck on pending state. Log demonstrate that the depot init kept lefting 13 resubs to be waited which lasted for 2 hours, which definitely not normal.
Is it a bug or something else? The version is 11.0.1.3