*** Creating database: data ***
127.0.0.1 OK [vertica][(6, 1, 1)][000][x86_64]
Creating database data
Node Status: v_data_node0001: (DOWN)
Node Status: v_data_node0001: (INITIALIZING)
Node Status: v_data_node0001: (VALIDATING LICENSE)
Node Status: v_data_node0001: (VALIDATING LICENSE)
ERROR: Database data reports (INVALID LICENSE)
ERROR: Database requires valid license file!
ERROR 4056: New Vertica license is expired
HINT: Visit http://www.vertica.com/about/contact-us
ERROR: Database did not start cleanly on initiator node!
Stopping all nodes
Issuing shutdown command to database
Press RETURN to continue
How can I fix the issue ??