Hi,
While running the admintools CLI to create Db in EON mode, i am getting the following logs :
2017-10-31 15:40:37.716 Spread Client:7f7409df3700 [SAL] [S3UDFS] [RETRY] [Attempt 14/50] [Canceled? N] [Should retry? Y] [Operation virtual void SAL::S3FileSystem::mkdirs(const char*, mode_t) const] (99) : 'Unable to connect to endpoint'
Could you please advise.