Hi
I followed the folowing command for installing vertica in CLUSTERING MODE
# /opt/vertica/sbin/install_vertica --hosts node01,node02,node03 --rpm /tmp/vertica_7.1.x.x86_64.RHEL5.rpm --dba-user mydba
but after installation it shows some errors like FAIL (S0310), FAIL (S0150), FAIL (S0150)
I wanted to know if all the above error can be solved at one time from clustering mode or do we have go to each node in order to solve the above error ? However if it can be solved from clustering mode then i request you for online documention or video whichever you can provide.
Thank You
Ujjwal Rana