Environment
Vertica Analytics Platform 12.0.3
Situation
Database restart fails with Error
Not enough primary nodes to start the database.
Find resolution on support portal
Vertica Analytics Platform 12.0.3
Database restart fails with Error
Not enough primary nodes to start the database.
Find resolution on support portal
Already have an account? Login
Enter your E-mail address. We'll send you an e-mail with instructions to reset your password.