Skip to main content

Knowledge Document: Vertica failed attempt caused the database to enter read-only mode

  • October 13, 2025
  • 0 replies
  • 1 view

coest_opentext_com
Forum|alt.badge.img

Failure in shard subscription changes caused the database to enter read-only mode