This article will help workaround the error while running the vbr backup or restore process
Environment
Vertica Version 12.0.4-9 or higher
Situation
While running the vbr backup or restore process, it fails with error
Error: Error accessing remote storage: failed accessing remote storage on xxx.xxx.xxx.x: kex_exchange_identification: Connection closed by remote host