Skip to main content

Problem with start database after encription

  • December 1, 2015
  • 0 replies
  • 1 view

Igor_Trosko
Forum|alt.badge.img+2

Hi colleagues,

 

I've tried to encript my Vertica database via Vometrics software and after encription I can't start database. I've used MC and after I pushed Start button, I've seen Error Cluster partitioned. Can you give me advive, what is mean?

 

Igor_581