i am having to change ip address of vertica server which i was able to do using admintools -re option. However i am unable to start managment console and getting server:5450 gives an invalid security certificate error. Can i reset console from command line and reconfigure or is reinstall only option?
Sign up
Already have an account? Login
Welcome to the Rocket Forum!
Please log in or register:
Employee Login | Registration Member Login | RegistrationEnter your E-mail address. We'll send you an e-mail with instructions to reset your password.