I just had the database running. I restarted the server and now I am receiving the following error in the dbLog file, "FATAL: Unable to bind server on port 5433". Any ideas what would cause this?
Thanks in advance
KM
Sign up
Already have an account? Login
Welcome to the Rocket Forum!
Please log in or register:
Employee Login | Registration Member Login | RegistrationEnter your E-mail address. We'll send you an e-mail with instructions to reset your password.