Hello Vertica team,
I am facing the below error every time When I try to connect Vertica database using a console like
vsql -U dbadmin -w
vsql: FATAL 4060: New session rejected due to limit, already 5 sessions active
Vertica admintools and management console continues to report database is up but can't allow a new connection. Please help me to solve it. learn more
Thanks & Regards
Filips
Question
Unable To Connect To Vertica Database
Sign up
Already have an account? Login
Welcome to the Rocket Forum!
Please log in or register:
Employee Login | Registration Member Login | RegistrationEnter your E-mail address. We'll send you an e-mail with instructions to reset your password.