Hi ,
database was running properly after installation.
After server reboot, i am not able to start the database.
Info: no password specified, using none
Unable to read database catalogs - cannot start database.
Database opsadb did not start successfully
Kindly help to fix this issue.