Hi Vertica Forum,
I was able to backup our Vertica DB last July 26.
But unfortunately we have configured the passwordless authentication in our vertica server for some purpose.
As of now, backup script is failing. I don't have any clues how can I fix this error now.
Error: Unable to connect to backup host via password-less SSH: dmdb. Permission denied (publickey,password).
Init FAILED.
Thanks,
Ervin