Hi all,
We have Vertica database installed on RHEL 6.7 (Single Standalone server)
Now for some unknown reasons, the vertica server got rebooted (server team is investigating the root cause) and Vertica database is not getting started.
Tried to start from AdminTools --> No luck.
Tried to restore last healthy epoch point --> No luck
Below is the error message it gives:
Node status: v_pmdb_node0001: (DOWN)
Error starting database, no nodes are up
Please help me with this.
Thanks and Regards,
Sathyendra