[dbadmin@node2 opt]$ admintools -t start_db -d VMart;
Info: no password specified, using none
Error: it appears as if the vertica process is stillrunning on the following hosts: []
please wait until the process exits before startingthe database.
[dbadmin@node2 opt]$
database is not starting , its a 3 nodes cluster , 3 VM on my laptop it was working before but probably didnt do a proper shutdown and now its failing to start , from admintools UI nothing happens when i try to start it .