We have vertica setup in one of our server with one node. Last night the server went down and it was restarted. From then on, vertica service is not starting and so we are unable to start the database as well. What could be the issue here? Please help.
Sign up
Already have an account? Login
Welcome to the Rocket Forum!
Please log in or register:
Employee Login | Registration Member Login | RegistrationEnter your E-mail address. We'll send you an e-mail with instructions to reset your password.